Target Platform(s):
Wwise SDK 2021.1.4
iOS/tvOS 2021.1.3

Build Requirements

  • iOS Minimum Deployment Target: 9.0
  • iOS SDK: 14.2
  • tvOS Minimum Deployment Target: 9.0
  • tvOS SDK: 14.2
  • Xcode®: 12.2
  • Target Architectures: arm64, x86_64 (simulator)