Table of Contents

Target Platform(s):
Wwise SDK 2019.2.8
Linux 2019.2.7

Requirements

  • Compiler: Clang 3.8
  • Target Environment: Steam Runtime