Target Platform(s):
Wwise SDK 2021.1.6
Linux 2021.1.5

Build Requirements

  • Compiler: Clang 3.8
  • Target Environment: Steam Runtime