目录

版本说明 - Wwise Unity Integration 2015.1

此次发布为 Wwise 2015.1 提供了 Wwise SDK 更新。

兼容性:

  • Wwise SDK: 2015.1

已知问题:

  • WG-25669:Wwise Picker 的 Auto Populate 在 Mac Editor 中无法使用。

已解决的问题:

  • WG-27079 已修复:为非英语环境正确地设置了 WwiseSettings.xml 文件的编码。
Generated at Thu May 9 21:19:07 2019 for Wwise Unity Integration by  doxygen 1.6.3