目次

リリースノート - Wwise Unity Integration 2015.1

このリリースはWwise 2015.1向けWwise SDKアップデートを提供します。

互換性:

  • Wwise SDK: 2015.1

既知の問題点:

  • WG-25669: Wwise PickerのAuto PopulateがMac Editorで機能しません。

解決済みの問題:

  • WG-27079 Fixed: 英語以外のロケーション用にWwiseSettings.xmlファイルのエンコーディングを正しく設定しました。
Wwise Unity Integrationに対してFri Mar 29 16:14:31 2019に生成されました。  doxygen 1.6.3